前端插件问题

  • Choerodon平台版本:0.19.0

  • UI 组件版本:

  • 运行环境:自主搭建

  • 问题描述:

    “peerDependencies”: {
    @choerodon/boot”: “0.19.0”,
    @choerodon/master”: “0.19.0”
    }
    前端打包都基于这两个插件,怎么没有找到0.19.0版本的插件源码?

@choerodon/boot -> https://github.com/choerodon/choerodon-front-boot
@choerodon/master -> https://github.com/choerodon/choerodon-front-master

这些都是0.18.2和0.17.x的,最新的是否放出?比如0.19.0的

源码已同步

1赞